1
Vote

Make v2.0 read v1.x extensions

description

codeparser.net 2.0 should be able to read extensions that were designed for codeparser.net 1.x

comments